stand by

Toda la informacion sobre el Clio IV
Responder
dixitero
Aun con la teorica
Mensajes: 2
Registrado: 14 Mar 2018, 12:39

stand by

Mensaje por dixitero » 14 Mar 2018, 12:44

Buenos dias

Acabo de adquirir un Clio ST y cuando apago el motor y cierro el coche, la pantalla del navegador se me queda encendida durante unos 10 minutos mas o menos en stand by con la hora puesta, es normal esto o deberia apagarse automaticamente cuando se apaga todo?

Gracias

Avatar de Usuario
Manugondez
Licencia ForoCliera
Mensajes: 194
Registrado: 26 Sep 2017, 22:25
Ciudad: Miami
Coche: Clio

Re: stand by

Mensaje por Manugondez » 14 Mar 2018, 13:01

Buenos días compañero y bienvenido.

Debería de apagarse, aunque desconozco el sistema nuevo de los nuevo clio. En el mio eso sucede cuando dejo la pantalla puesta una vez apagado el coche. Entonces cuando detecta que se ha quedado encendida se apaga. Pero cuando lo tengo encendido y apago el coche se apaga junto al coche.

Avatar de Usuario
TGnero
Escribe mas que el admin
Mensajes: 430
Registrado: 17 Oct 2016, 10:47
Ciudad: Tarragona
Coche: Clio IV fase 2 Zen 90cv dCi Rojo Intenso

Re: stand by

Mensaje por TGnero » 14 Mar 2018, 13:11

dixitero escribió:
14 Mar 2018, 12:44
Buenos dias

Acabo de adquirir un Clio ST y cuando apago el motor y cierro el coche, la pantalla del navegador se me queda encendida durante unos 10 minutos mas o menos en stand by con la hora puesta, es normal esto o deberia apagarse automaticamente cuando se apaga todo?

Gracias
Yo llevo R-link. Pero el resultado tendria que ser el mismo... Como se puede ver en el video que dejo a continuacion, acabo de aparcar echo el freno de mano la musica sonando, toco el boton de start/stop para aturar el motor. Pero la radio sigue funcionando hasta que abro la puerta y pasa solo a mostrar la hora como cuando apago la radio con el motor en marcha. Pero cuando me alejo, en este caso cierro desde el mando para que se aprecie en el video la radio se apaga inmediatamente al abrir la puerta del conductor, si abro cualquier otra no pasa.
Clio IV 90cv dCi Zen Roj Int
Mods:
Faldillas paso de rueda
Reposabrazos fase 2-fase 1
Antena aleta tiburon
Rejilla tras parrilla
Portagafas
Difusor trasero
Reg/Lim Izq volante
Alarma

dixitero
Aun con la teorica
Mensajes: 2
Registrado: 14 Mar 2018, 12:39

Re: stand by

Mensaje por dixitero » 14 Mar 2018, 13:17

Muchas gracias por las respuestas, el mio hace todo igual que el video pero cuando me alejo y se cierra, la pantalla se queda con la hora puesta un tiempo hasta q se apaga del todo.

Avatar de Usuario
TGnero
Escribe mas que el admin
Mensajes: 430
Registrado: 17 Oct 2016, 10:47
Ciudad: Tarragona
Coche: Clio IV fase 2 Zen 90cv dCi Rojo Intenso

Re: stand by

Mensaje por TGnero » 14 Mar 2018, 14:03

dixitero escribió:
14 Mar 2018, 13:17
Muchas gracias por las respuestas, el mio hace todo igual que el video pero cuando me alejo y se cierra, la pantalla se queda con la hora puesta un tiempo hasta q se apaga del todo.
Entonces sera un fallo. Porque yo que llevo la alarma de renault si hubiera alargado el video 30 segundos mas despues de cerrar hubiera saltado la alarma al detectarme dentro... Si el coche esta cerrado y vacio para que iba a servir que se quede la hora? Para llamar la atencion de los amantes de lo ajeno?
Clio IV 90cv dCi Zen Roj Int
Mods:
Faldillas paso de rueda
Reposabrazos fase 2-fase 1
Antena aleta tiburon
Rejilla tras parrilla
Portagafas
Difusor trasero
Reg/Lim Izq volante
Alarma

Avatar de Usuario
Manugondez
Licencia ForoCliera
Mensajes: 194
Registrado: 26 Sep 2017, 22:25
Ciudad: Miami
Coche: Clio

Re: stand by

Mensaje por Manugondez » 14 Mar 2018, 14:38

TGnero escribió:
14 Mar 2018, 14:03
dixitero escribió:
14 Mar 2018, 13:17
Muchas gracias por las respuestas, el mio hace todo igual que el video pero cuando me alejo y se cierra, la pantalla se queda con la hora puesta un tiempo hasta q se apaga del todo.
Entonces sera un fallo. Porque yo que llevo la alarma de renault si hubiera alargado el video 30 segundos mas despues de cerrar hubiera saltado la alarma al detectarme dentro... Si el coche esta cerrado y vacio para que iba a servir que se quede la hora? Para llamar la atencion de los amantes de lo ajeno?
El mío directamente se apaga el medianav cuando apago el coche, imagino que como el tuyo es más nuevo es algo que renault ha cambiado.

luu
Aun con la teorica
Mensajes: 1
Registrado: 29 Nov 2018, 03:23

Re: stand by

Mensaje por luu » 29 Nov 2018, 03:26

Hola!!! Acabo de comprarme un clio y tengo el mismo problema. Se pudo solucionar? Lo tengo dos días y cuando lo aparcas por la noche en la calle se ve muchísimo como se queda la pantalla encendida. gracias!!!

pepe400
Con la L en la espalda
Mensajes: 28
Registrado: 09 Jul 2018, 19:00
Ciudad: LEGANES
Coche: clio IV zen tce 120 CV EDC Rojo intenso.

Re: stand by

Mensaje por pepe400 » 02 Dic 2018, 15:41

Efectivamente. ami tambien se me queda encendido durante un rato y no me gusta, será asi.

bolichero
Con el teorico aprobado
Mensajes: 7
Registrado: 08 Jul 2018, 21:20
Coche: Clio limited

Re: stand by

Mensaje por bolichero » 03 Dic 2018, 13:21

El mismo problema. Cuando se queda de noche y en la calle es todo un cante.
¿Alguna sugerencia de los expertos? Gracias

juanlu15
Licencia ForoCliera
Mensajes: 169
Registrado: 06 Dic 2016, 17:10
Coche: Clio IV TCE90

Re: stand by

Mensaje por juanlu15 » 03 Dic 2018, 16:20

A mi me lo hizo de nuevo,digo en los primeros meses de tenerlo, que al salir, cerrar la puerta y echar el cierre con el mando se quedo encendida..abri y la apague manualmente, la volvi a conectar y me sali del coche, cerre puerta y cerre llave y se apago. desde entonces no me lo ha vuelto a hacer.. yo salgo y al salir y cerrar y apretar boton de cierre del mando y se apaga todo. Si, canta desde fuera bastante, y no solo la pantalla del media sino tambien el cuadro encima del volante que si estas dentro y apagas el motor coche, se queda encendido 10 minutos y a los 20 apaga todo, caso de tener la radio puesta desconecta tambien. El mio es del 2015,vamos ya viejuno con respecto al de ustedes que es mas reciente.
Bueno miento un poco, al cerrar el coche con el mando se queda solamente encendida la lucecita del boton start stop que a los 2 minutos se apaga junto con la luz roja del media del cierre, es lo unico q se ve durante los dos minutos. Lo de la pantalla del media solo me lo hizo una vez, las demas y ya va para 4 años no ha vuelto a quedarse encendida..

Responder